FAQ Zoeken Forum regels Registreren Aanmelden


Forumindex Materialen, Boten en Gebouw Overig

Het is momenteel Ma 25 Jun, 2018 15:22
Alle tijden zijn UTC + 1 uur [ Zomertijd ]

Bekijk je eigen berichten
Bekijk onbeantwoorde berichten
Bekijk actieve onderwerpen

Aanmelden  •  Registreren

Ervaringen met Nieko werf

Berichtdoor sjef » Do 06 Mrt, 2008 19:52

Als nieko staal heeft gebruikt, waarvan hij niet de walslaag eraf gehaald heeft blijft dit probleem doorspoken. Een walslaag wordt door de Hoogovens in IJmuiden aangebracht tijdens het proces, waarbij de platen gewalst worden.

Mijn tip: Helemaal kaal maken tot op het blanke staal!. Als dat niet gebeurt blijft die primer nooit goed hechten. En daar een goede primer op zetten zoals Sigma Vikote, en daarna de coating. Dit spullie smeert men ook op binnenvaartschepen.
Laatst gewijzigd door sjef op Do 06 Mrt, 2008 19:53, in totaal 1 keer gewijzigd.
Goed op Drijf!

Mijn lijfspreuk.... Een fout in het verleden, is een wijsheid voor de toekomst....................................................................................... als je er iets van leert..
Gebruikers-avatar
sjef
 
Berichten: 5677
Geregistreerd: Zo 23 Nov, 2003 12:06
Woonplaats: Eindhoven
Scouting groep: Dr. A.F. Philipsgroep Eindhoven

Berichtdoor kaptijn Robbol » Do 06 Mrt, 2008 20:01

Bedankt voor je tip &:& Alleen hebben we de boot met coating gekocht dus eigenlijk is het Nieko zijn fout. Het bestuur van onze groep is nu aan het proberen Nieko aansprakelijk te stellen hier voor en hem zijn fout te laten corigeren.
kaptijn Robbol
 
Berichten: 4
Geregistreerd: Do 06 Mrt, 2008 17:45
Woonplaats: Kudelstaart
Scouting groep: Tiflo

Berichtdoor sjef » Do 06 Mrt, 2008 20:32

Verstandig, maar om het een fout te noemen :? Mijn tip is wel de oplossing, maar of het echt aan de walslaag ligt weet/kan ik ook zo niet met zekerheid zeggen.

Bij mijn groep halen we iedere vlet na het eerste jaar echt kaal, om die walslaag idd definitief te verwijderen. Het beste kan je dat doen door te vlet te laten stralen als je daar de mogelijkheden voor hebt.
Laatst gewijzigd door sjef op Do 06 Mrt, 2008 20:33, in totaal 1 keer gewijzigd.
Goed op Drijf!

Mijn lijfspreuk.... Een fout in het verleden, is een wijsheid voor de toekomst....................................................................................... als je er iets van leert..
Gebruikers-avatar
sjef
 
Berichten: 5677
Geregistreerd: Zo 23 Nov, 2003 12:06
Woonplaats: Eindhoven
Scouting groep: Dr. A.F. Philipsgroep Eindhoven

Berichtdoor Jacques » Za 08 Mrt, 2008 11:12

sjef schreef:Als nieko staal heeft gebruikt, waarvan hij niet de walslaag eraf gehaald heeft blijft dit probleem doorspoken. Een walslaag wordt door de Hoogovens in IJmuiden aangebracht tijdens het proces, waarbij de platen gewalst worden.


Het wordt niet aangebracht door Corus (voormalige Hoogovens), maar het ontstaat tijdens het warmwalsen van het staal. (zoals dat eerder al is gezegt)
Ervaring is dat wat je 20 seconden geleden nodig had...
Jacques
 
Berichten: 132
Geregistreerd: Di 10 Apr, 2007 21:29
Woonplaats: Uitgeest

Berichtdoor Rory » Zo 09 Mrt, 2008 00:22

Ligt dit niet aan het verfsysteem wat jullie op de coating van Nieko zetten? Die coating blijft immers gewoon goed op het staal zitten?
Laatst gewijzigd door Rory op Zo 09 Mrt, 2008 00:22, in totaal 1 keer gewijzigd.
Gebruikers-avatar
Rory
 
Berichten: 4209
Geregistreerd: Do 14 Apr, 2005 13:53
Woonplaats: Rijswijk
Scouting groep: St. Martinus, Zaltbommel

Berichtdoor Boekel » Di 11 Mrt, 2008 21:30

Tot waar valt de verf eraf? wij hebben een vlet (van het vlettenproject, de 1556) via Nieko laten stralen en schoperen in Friesland, en de epoxy-coating die ze daar hebben gebruikt hebben we ook problemen mee gehad om onze verf op te laten hechten...

Onder water gebruiken we Sigma Biguard (bestaat uit een laag primer en een laag coating) en de primer daarvan hebben we voor de hele boot gebruikt.
Waar we daarna 'normale' verf gesmeerd hebben bleek dit niet zo goed te werken en de verf ging er inclusief primer af, tot de epoxy laag die we d'r op hadden laten zetten.
De volgende winter goed geschuurd, een gewone primer gebruikt en daarna onze verf. Dat ging al wat beter maar echt goed hecht het nog steeds niet.

Wat zegt Nieko over jullie probleem? Mocht het op ons probleem lijken dan goed schuren, ontvetten met thinner en daarna een goede (merk) primer gebruiken geschikt voor jullie onderlaag (overleggen met Nieko).

Of komt er roest onder jullie verf vandaan?
Gebruikers-avatar
Boekel
 
Berichten: 1735
Geregistreerd: Wo 31 Mrt, 2004 21:16
Woonplaats: Alkmaar
Scouting groep: Victorie Heiloo

Berichtdoor kaptijn Robbol » Wo 12 Mrt, 2008 01:26

de verf houdt eigenlijk nergens goed, maar het ergst is het op het boeisel en op het voor en achter dek. vorig jaar hebben wij de onderkant en zijkant helemaal geschuurt en ontvet met amoniak en toen in de meni gezet. alleen komt dit er met de zelfde gang van af als andere jaren... verder zitten er nog geen roest plekken op de boot.
kaptijn Robbol
 
Berichten: 4
Geregistreerd: Do 06 Mrt, 2008 17:45
Woonplaats: Kudelstaart
Scouting groep: Tiflo

Berichtdoor Boekel » Wo 12 Mrt, 2008 01:34

kaptijn Robbol schreef:de verf houdt eigenlijk nergens goed, maar het ergst is het op het boeisel en op het voor en achter dek. vorig jaar hebben wij de onderkant en zijkant helemaal geschuurt en ontvet met amoniak en toen in de meni gezet. alleen komt dit er met de zelfde gang van af als andere jaren... verder zitten er nog geen roest plekken op de boot.

Klinkt bekend, heb je al bij Nieko gevraagd naar wat voor verf er op de boot zit? dan kun je uitzoeken wat voor primer je moet gebruiken. Menie is over het algemeen voor op kaal staal, maar is ook een beetje een algemene term (net als primer trouwens).
Gebruikers-avatar
Boekel
 
Berichten: 1735
Geregistreerd: Wo 31 Mrt, 2004 21:16
Woonplaats: Alkmaar
Scouting groep: Victorie Heiloo

Vorige

Terug naar Overig

Wie is er online?

Gebruikers in dit forum: Geen geregistreerde gebruikers en 1 gast

Forumindex Materialen, Boten en Gebouw Overig

Het team
Alle forumcookies verwijderen